<!DOCTYPE html><!-- HTML 5 -->
<html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://noticiastornquist.com.ar/noticias/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Lato&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800,400italic,600italic,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
<title>De interés para familias de la Escuela Secundaria Nº 1 | NT &#8211; Noticias Tornquist</title>
<link rel="alternate" type="application/rss+xml" title="NT - Noticias Tornquist &raquo; Feed" href="http://noticiastornquist.com.ar/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="NT - Noticias Tornquist &raquo; RSS de los comentarios" href="http://noticiastornquist.com.ar/noticias/comments/feed/" />
<link rel='stylesheet' id='ssb-css-css'  href='http://noticiastornquist.com.ar/noticias/wp-content/plugins/social-share-button/css/ssb-style.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-admin-css-css'  href='http://noticiastornquist.com.ar/noticias/wp-content/plugins/social-share-button/css/ssb-admin.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ParaAdmin-css'  href='http://noticiastornquist.com.ar/noticias/wp-content/plugins/social-share-button/ParaAdmin/css/ParaAdmin.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css'  href='http://noticiastornquist.com.ar/noticias/wp-content/themes/dynamic-news-lite/style.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-genericons-css'  href='http://noticiastornquist.com.ar/noticias/wp-content/themes/dynamic-news-lite/css/genericons/genericons.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-flexslider-css'  href='http://noticiastornquist.com.ar/noticias/wp-content/themes/dynamic-news-lite/css/flexslider.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CFrancois+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://noticiastornquist.com.ar/noticias/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://noticiastornquist.com.ar/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssb_ajax = {"ssb_ajaxurl":"http:\/\/noticiastornquist.com.ar\/noticias\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastornquist.com.ar/noticias/wp-content/plugins/social-share-button/js/ssb-scripts.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://noticiastornquist.com.ar/noticias/wp-content/plugins/social-share-button/js/jquery.tablednd.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://noticiastornquist.com.ar/noticias/wp-content/plugins/social-share-button/ParaAdmin/js/ParaAdmin.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://noticiastornquist.com.ar/noticias/wp-content/themes/dynamic-news-lite/js/jquery.flexslider.2.5.js?ver=4.1.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_slider_params = {"animation":"horizontal"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastornquist.com.ar/noticias/wp-content/themes/dynamic-news-lite/js/slider.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://noticiastornquist.com.ar/noticias/wp-content/themes/dynamic-news-lite/js/navigation.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://noticiastornquist.com.ar/noticias/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiastornquist.com.ar/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noticiastornquist.com.ar/noticias/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reunión informativa en el Jardín Nº 905' href='http://noticiastornquist.com.ar/noticias/2017/02/24/reunion-informativa-en-el-jardin-no-905-2/' />
<meta name="generator" content="WordPress 4.1.15" />
<link rel='canonical' href='http://noticiastornquist.com.ar/noticias/2017/02/24/de-interes-para-familias-de-la-escuela-secundaria-no-1/' />
<link rel='shortlink' href='http://noticiastornquist.com.ar/noticias/?p=47020' />
<style type='text/css'>
		.ssb-share.defualt a{margin-right:0px;}
		
		</style> <meta property="og:image" content="" />	<!--[if lt IE 9]>
	<script src="http://noticiastornquist.com.ar/noticias/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js" type="text/javascript"></script>
	<![endif]-->
	
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-10223674-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7 -->
<meta property="og:site_name" content="NT - Noticias Tornquist"/>
<meta property="og:title" content="De interés para familias de la Escuela Secundaria Nº 1"/>
<meta property="og:url" content="http://noticiastornquist.com.ar/noticias/2017/02/24/de-interes-para-familias-de-la-escuela-secundaria-no-1/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-02-24T08:57:33+00:00"/>
<meta property="article:modified_time" content="2017-02-24T08:57:33+00:00" />
<meta property="og:updated_time" content="2017-02-24T08:57:33+00:00" />
<meta property="article:section" content="Educacion"/>
<meta property="og:description" content="Alumnos inscriptos en primer año." />
<meta property="og:image" content="http://noticiastornquist.com.ar/noticias/wp-content/uploads/2016/10/ntlogo.jpg" />
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

</head>

<body class="single single-post postid-47020 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>


function sticky_relocate() {
    var window_top = jQuery(window).scrollTop();
    var div_top = jQuery('#sticky-anchor').offset().top;
    if (window_top > div_top) {
        jQuery('#navi-wrap').addClass('stick');
    } else {
        jQuery('#navi-wrap').removeClass('stick');
    }
}

jQuery(document).ready(function($) {
    jQuery(window).scroll(sticky_relocate);
    sticky_relocate();
    /*parche para menu + */
    /*$('#menu-item-11').click(function() { return false; });*/
});


</script>

<div id="wrapper" class="hfeed">
	
	<div id="header-wrap">
	
		<header id="header" class="container clearfix" role="banner">
<div id="menu-sup">
  <div style="float:left; font-size: 12px; color: #fff; margin-top:3px">

  <strong>

    &nbsp;
<script language="JavaScript" type="text/javascript">

var fecha=new Date();

var diasemana=fecha.getDay();

var textosemana = new Array(7);



textosemana[0]="Domingo";

textosemana[1]="Lunes";

textosemana[2]="Martes";

textosemana[3]="Mi&eacute;rcoles";

textosemana[4]="Jueves";

textosemana[5]="Viernes";

textosemana[6]="S&aacute;bado";

document.write(textosemana[diasemana]);

</script>



  </strong>

  

  <script language="JavaScript" type="text/javascript">

function f(x){ return (x>9)?x:'0'+x; }

var fr=0;

function wT(){ return new Date(); }

function fY(x){ return (x<500) ? x+1900 : x; }

function eD(x){

if(x==1||x==21||x==31){ return ''; }

if(x==2||x==22){ return ''; }

if(x==3||x==23){ return ''; }

return ''; }

var mN=new Array('01','02','03','04','05','06','07','08','09','10','11','12');

function dT(){

tT=''+wT().getDate()+eD(wT().getDate())+''+'.'+''+mN[wT().getMonth()]+''+'.'+''+String(fY(wT().getYear())).substring(2,4)+' '+'|'+' '+f(wT().getHours())+'.'+f(wT().getMinutes())+':'+f(wT().getSeconds());

if(fr==0){ fr=1; document.write('<span id=ts>'+tT+'</span>'); }

ts.innerText=tT;

setTimeout('dT()',1000);

}

dT();

</script>



</div><div><ul class="headernav">
		<li><a href="http://noticiastornquist.com.ar/noticias/?page_id=147">Clima</a></li>
		<li><a href="http://noticiastornquist.com.ar/noticias/category/mas/lectores/">Lectores</a></li>

       	<li><a href="http://noticiastornquist.com.ar/noticias/category/mas/sociales/">Sociales</a></li>

		<li><a href="http://noticiastornquist.com.ar/noticias/category/mas/turismo/">Turismo</a></li>

		<li><a href="http://noticiastornquist.com.ar/noticias/contacto/">Cont&aacute;ctenos</a></li>

	</ul></div></div>
			<div id="logo" class="clearfix">
			
				<a href="/"><img src="/noticias/wp-content/themes/dynamic-news-lite/images/logo.png" border="0"></a>
				
						</div>
			
			<div id="header-content" class="clearfix">
				
		<div id="header-social-icons" class="social-icons-wrap clearfix">
			<ul id="social-icons-menu" class="menu"><li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132"><a href="http://es-la.facebook.com/people/Marcelo-Alganaraz/100001277990819"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a href="https://twitter.com/notitornquinst"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://www.youtube.com/noticiastornquist/"><span class="screen-reader-text">Youtube</span></a></li>
</ul>		</div>
		<div id="clima"> <a href="?page_id=147">26.4 ºC </a></div>

			</div>

		</header>
	
	</div>
	
	<div id="sticky-anchor"></div>
	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h4 id="mainnav-icon">Menú</h4>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-320"><a href="http://noticiastornquist.com.ar/noticias">Inicio</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://noticiastornquist.com.ar/noticias/category/breves/">Breves</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://noticiastornquist.com.ar/noticias/category/generales/">Generales</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://noticiastornquist.com.ar/noticias/category/educacion/">Educacion</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://noticiastornquist.com.ar/noticias/category/policiales/">Policiales</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://noticiastornquist.com.ar/noticias/category/deportivas/">Deportivas</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://noticiastornquist.com.ar/noticias/category/municipales/">Municipales</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://noticiastornquist.com.ar/noticias/category/mas/fallecimientos/">Fallecimientos</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://noticiastornquist.com.ar/noticias/category/mas/">+</a>
<ul class="sub-menu">
	<li id="menu-item-4411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4411"><a href="http://noticiastornquist.com.ar/noticias/category/politicas/">Politicas</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://noticiastornquist.com.ar/noticias/category/regionales/">Regionales</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://noticiastornquist.com.ar/noticias/category/mas/lectores/">Lectores</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://noticiastornquist.com.ar/noticias/category/mas/sociales/">Sociales</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://noticiastornquist.com.ar/noticias/category/mas/turismo/">Turismo</a></li>
</ul>
</li>
</ul>		</nav>
	</div>
	
			
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
		
	<article id="post-47020" class="post-47020 post type-post status-publish format-standard hentry category-educacion">
	
		<h2 class="post-title">De interés para familias de la Escuela Secundaria Nº 1</h2>
		
		<div class="postmeta">		
                <span class="meta-category">
                Educacion                </span>
		
                <span class="meta-date sep">
		<time datetime="2017-02-24T08:57:33+00:00">24 febrero 08:57</time>		</span>

		<span class="meta-counter sep"> Lecturas: 
		158		</span> 
	

	
<span class="meta-facebook sep">
<div class="fb-like" data-href="" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
</span>
<span class="meta-facebook sep">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</span>
<span class="meta-facebook sep">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style" style="display:inline-block;position:relative">
<a href="http://www.addthis.com/bookmark.php?v=250&pub=xa-4ad1f01475b26405" class="addthis_button_compact">Compartir</a>
<span class="addthis_separator">|</span>

<a class="addthis_button_facebook"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_favorites"></a>
<a class="addthis_button_print"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=xa-4ad1f01475b26405"></script>
<!-- AddThis Button END -->	
</span>
	
	
	
	</div>
		
				
		<div class="entry clearfix">
			<p>&nbsp;</p>
<p>La Dirección de la Escuela Secundaria 1 solicita a las familias de los alumnos inscriptos en 1° año,  presentar la documentación adeudada para asignar cupos antes del día viernes 3 de marzo. La semana siguiente se procederá a citar a las familias que hayan completado la documentación, para el sorteo de secciones .</p>
			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://noticiastornquist.com.ar/noticias/2017/02/24/de-interes-para-familias-de-la-escuela-secundaria-no-1/"
    dc:identifier="http://noticiastornquist.com.ar/noticias/2017/02/24/de-interes-para-familias-de-la-escuela-secundaria-no-1/"
    dc:title="De interés para familias de la Escuela Secundaria Nº 1"
    trackback:ping="http://noticiastornquist.com.ar/noticias/2017/02/24/de-interes-para-familias-de-la-escuela-secundaria-no-1/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="http://noticiastornquist.com.ar/noticias/category/educacion/" rel="category tag">Educacion</a></li></ul>		</span>

	</div>

	</article>			
				
		</section>
		
			<section id="sidebar" class="secondary clearfix" role="complementary">
<aside id="colombofilo" class="widget widget_search clearfix">
<a href="http://noticiastornquist.com.ar/noticias/category/mundo-colombofilo"><img src="/images/mundo-colombofilo.png" style="width:100%"></a>
</aside>
		<!-- 1487941301 --><aside id="search-2" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="http://noticiastornquist.com.ar/noticias/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="wp_bannerize-2" class="widget WPBannerizeWidget clearfix"><div class="wp_bannerize lateral-superior">
<div class="divimage"><a  href="http://www.cmedtornquist.com.ar" rel="nofollow" target="_blank">
<img class="bannerimage" src="http://www.noticiastornquist.com.ar/noticias/wp-content/uploads/banners/circulo-medico.gif" alt="Circulo Medico" width="299" height="351"/>
</a>
</div><div>

<iframe src="http://www.noticiastornquist.com.ar/noticias/wp-content/uploads/banners/index.html" width="100%" height="100%"></iframe>


</div>

<div><iframe src="http://www.noticiastornquist.com.ar/noticias/wp-content/uploads/banners/radio99_5.html" width="100%" height="100%"></iframe></div>

</div>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widgettitle"><span>Noticias Recientes</span></h3>		<ul>
					<li>
				<a href="http://noticiastornquist.com.ar/noticias/2017/02/24/de-interes-para-familias-de-la-escuela-secundaria-no-1/">De interés para familias de la Escuela Secundaria Nº 1</a>
						</li>
					<li>
				<a href="http://noticiastornquist.com.ar/noticias/2017/02/24/reunion-informativa-en-el-jardin-no-905-2/">Reunión informativa en el Jardín Nº 905</a>
						</li>
					<li>
				<a href="http://noticiastornquist.com.ar/noticias/2017/02/24/este-sabado-habra-feria-municipal-distrital/">Este sábado habrá Feria Municipal Distrital</a>
						</li>
					<li>
				<a href="http://noticiastornquist.com.ar/noticias/2017/02/24/reunion-sobre-acto-del-dia-de-la-memoria/">Invitan a reunión sobre acto del Día de la Memoria</a>
						</li>
					<li>
				<a href="http://noticiastornquist.com.ar/noticias/2017/02/23/los-docentes-anunciaron-un-paro-el-6-y-7-de-marzo/">Los docentes anunciaron un paro el 6 y 7 de marzo</a>
						</li>
				</ul>
		</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widgettitle"><span>Archivos</span></h3>		<ul>
	<li><a href='http://noticiastornquist.com.ar/noticias/2017/02/'>febrero 2017</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2017/01/'>enero 2017</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/12/'>diciembre 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/11/'>noviembre 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/10/'>octubre 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/09/'>septiembre 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/08/'>agosto 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/07/'>julio 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/06/'>junio 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/05/'>mayo 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/04/'>abril 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/03/'>marzo 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/02/'>febrero 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/01/'>enero 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2015/12/'>diciembre 2015</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2015/11/'>noviembre 2015</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2015/10/'>octubre 2015</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2015/09/'>septiembre 2015</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2015/08/'>agosto 2015</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2015/07/'>julio 2015</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2015/06/'>junio 2015</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2015/05/'>mayo 2015</a></li>
		</ul>
</aside><aside id="wp_bannerize-4" class="widget WPBannerizeWidget clearfix"><div class="wp_bannerize lateral-inferior">
<div>
<!--<div style="position:relative; z-index:0">
<a  style="width:220px; height:180px;  position:absolute; z-index:999"
                                         href="" rel="nofollow" target="_blank"></a>-->




<!--<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0" width="100%" height="100%">
<param name="movie" value="http://www.noticiastornquist.com.ar/noticias/wp-content/uploads/banners/bannerrural.swf" />
<param name="quality" value="high" />
<PARAM NAME="SCALE" VALUE="default">
<embed  src="http://www.noticiastornquist.com.ar/noticias/wp-content/uploads/banners/bannerrural.swf"quality="high" type="application/x-shockwave-flash" width="100%" height="100%" SCALE="default" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object>-->

<object data="http://www.noticiastornquist.com.ar/noticias/wp-content/uploads/banners/bannerrural.swf" width="98" height="" type="application/x-shockwave-flash">
<param value="150" name="movie" />
</object>

</div>
</div>
</aside><!-- 1487941301 -->
	</section>
	</div>
	

		
	<div id="footer-wrap">
	
		<footer id="footer" class="container clearfix" role="contentinfo">
			<div id="footer-logo"><img src="/noticias/wp-content/themes/dynamic-news-lite/images/logo-footer.png"></div>
			<nav id="footernav" class="clearfix" role="navigation">
				<ul id="footernav-menu" class="menu"><li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://noticiastornquist.com.ar/noticias/category/breves/">Breves</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://noticiastornquist.com.ar/noticias/category/municipales/">Municipales</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://noticiastornquist.com.ar/noticias/category/noticias-generales/">Noticias Generales</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138"><a href="http://noticiastornquist.com.ar/noticias/category/educacion/">Educacion</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://noticiastornquist.com.ar/noticias/category/deportivas/">Deportivas</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://noticiastornquist.com.ar/noticias/category/policiales/">Policiales</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://noticiastornquist.com.ar/noticias/category/politicas/">Politicas</a></li>
</ul>				<h4 id="footernav-icon"></h4>
			</nav>
			
			<div id="footer-text">
				<strong>Noticias Tornquist</strong> | Copyright 2015 | Todos los derechos reservados<br>
				Tornquist | Provincia de Buenos Aires | Argentina
	  </div>
			
		</footer>
		
	</div>

</div><!-- end #wrapper -->

<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://noticiastornquist.com.ar/noticias/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/noticiastornquist.com.ar\/noticias\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastornquist.com.ar/noticias/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

<script type="text/javascript">

var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");

document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));

</script>

<script type="text/javascript">

try {

var pageTracker = _gat._getTracker("UA-10223674-1");

pageTracker._trackPageview();

} catch(err) {}</script>
</body>
</html>	