﻿<!DOCTYPE html><!-- HTML 5 -->
<html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://noticiastornquist.com.ar/noticias/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Lato&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800,400italic,600italic,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
<title>Un vecino de Tornquist fue víctima del ‘Cuento del tío’ &#8211; NT &#8211; Noticias Tornquist</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NT - Noticias Tornquist &raquo; Feed" href="http://noticiastornquist.com.ar/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="NT - Noticias Tornquist &raquo; RSS de los comentarios" href="http://noticiastornquist.com.ar/noticias/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiastornquist.com.ar\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.10"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css'  href='http://noticiastornquist.com.ar/noticias/wp-content/themes/dynamic-news-lite/style.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-genericons-css'  href='http://noticiastornquist.com.ar/noticias/wp-content/themes/dynamic-news-lite/css/genericons/genericons.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-flexslider-css'  href='http://noticiastornquist.com.ar/noticias/wp-content/themes/dynamic-news-lite/css/flexslider.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CFrancois+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://noticiastornquist.com.ar/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://noticiastornquist.com.ar/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://noticiastornquist.com.ar/noticias/wp-content/themes/dynamic-news-lite/js/jquery.flexslider.2.5.js?ver=4.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_slider_params = {"animation":"horizontal"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastornquist.com.ar/noticias/wp-content/themes/dynamic-news-lite/js/slider.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://noticiastornquist.com.ar/noticias/wp-content/themes/dynamic-news-lite/js/navigation.js?ver=4.7.10'></script>
<link rel='https://api.w.org/' href='http://noticiastornquist.com.ar/noticias/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiastornquist.com.ar/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noticiastornquist.com.ar/noticias/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Feria Americana del Grupo Misionero “Nuestra Señora de Luján”' href='http://noticiastornquist.com.ar/noticias/2018/12/03/feria-americana-del-grupo-misionero-nuestra-senora-de-lujan/' />
<meta name="generator" content="WordPress 4.7.10" />
<link rel="canonical" href="http://noticiastornquist.com.ar/noticias/2018/12/03/un-vecino-de-tornquist-fue-victima-del-cuento-del-tio/" />
<link rel='shortlink' href='http://noticiastornquist.com.ar/noticias/?p=83951' />
<link rel="alternate" type="application/json+oembed" href="http://noticiastornquist.com.ar/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiastornquist.com.ar%2Fnoticias%2F2018%2F12%2F03%2Fun-vecino-de-tornquist-fue-victima-del-cuento-del-tio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiastornquist.com.ar/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiastornquist.com.ar%2Fnoticias%2F2018%2F12%2F03%2Fun-vecino-de-tornquist-fue-victima-del-cuento-del-tio%2F&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="http://noticiastornquist.com.ar/noticias/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js" type="text/javascript"></script>
	<![endif]-->
	
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-10223674-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:site_name" content="NT - Noticias Tornquist"/>
  <meta property="og:title" content="Un vecino de Tornquist fue víctima del ‘Cuento del tío’"/>
  <meta property="og:url" content="http://noticiastornquist.com.ar/noticias/2018/12/03/un-vecino-de-tornquist-fue-victima-del-cuento-del-tio/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Claudio Schwab brindó sus datos para recibir un préstamo y le vaciaron la caja de ahorro, donde tenía más de 30mil pesos. “Es increíble que te pasen estas cosas, pero te agarran con la cabeza en otra y metes la pata”, dijo."/>
  <meta property="og:image" content="http://noticiastornquist.com.ar/noticias/wp-content/uploads/2018/12/Cuento-del-tio.jpg"/>
  <meta property="article:published_time" content="2018-12-03T18:30:15+00:00"/>
  <meta property="article:modified_time" content="2018-12-03T18:47:00+00:00" />
  <meta property="og:updated_time" content="2018-12-03T18:47:00+00:00" />
  <meta property="article:section" content="Policiales"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="datePublished" content="2018-12-03"/>
  <meta itemprop="dateModified" content="2018-12-03T18:47:00+00:00" />
  <meta itemprop="author" content="Gaspar Olle"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.2 -->
	
</head>

<body class="post-template-default single single-post postid-83951 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>


function sticky_relocate() {
    var window_top = jQuery(window).scrollTop();
    var div_top = jQuery('#sticky-anchor').offset().top;
    if (window_top > div_top) {
        jQuery('#navi-wrap').addClass('stick');
    } else {
        jQuery('#navi-wrap').removeClass('stick');
    }
}

jQuery(document).ready(function($) {
    jQuery(window).scroll(sticky_relocate);
    sticky_relocate();
    /*parche para menu + */
    /*$('#menu-item-11').click(function() { return false; });*/
});


</script>

<div id="wrapper" class="hfeed">
	
	<div id="header-wrap">
	
		<header id="header" class="container clearfix" role="banner">
<div id="menu-sup">
  <div style="float:left; font-size: 12px; color: #fff; margin-top:3px">

  <strong>

    &nbsp;
<script language="JavaScript" type="text/javascript">

var fecha=new Date();

var diasemana=fecha.getDay();

var textosemana = new Array(7);



textosemana[0]="Domingo";

textosemana[1]="Lunes";

textosemana[2]="Martes";

textosemana[3]="Mi&eacute;rcoles";

textosemana[4]="Jueves";

textosemana[5]="Viernes";

textosemana[6]="S&aacute;bado";

document.write(textosemana[diasemana]);

</script>



  </strong>

  

  <script language="JavaScript" type="text/javascript">

function f(x){ return (x>9)?x:'0'+x; }

var fr=0;

function wT(){ return new Date(); }

function fY(x){ return (x<500) ? x+1900 : x; }

function eD(x){

if(x==1||x==21||x==31){ return ''; }

if(x==2||x==22){ return ''; }

if(x==3||x==23){ return ''; }

return ''; }

var mN=new Array('01','02','03','04','05','06','07','08','09','10','11','12');

function dT(){

tT=''+wT().getDate()+eD(wT().getDate())+''+'.'+''+mN[wT().getMonth()]+''+'.'+''+String(fY(wT().getYear())).substring(2,4)+' '+'|'+' '+f(wT().getHours())+'.'+f(wT().getMinutes())+':'+f(wT().getSeconds());

if(fr==0){ fr=1; document.write('<span id=ts>'+tT+'</span>'); }

ts.innerText=tT;

setTimeout('dT()',1000);

}

dT();

</script>



</div><div><ul class="headernav">
		<li><a href="http://noticiastornquist.com.ar/noticias/?page_id=147">Clima</a></li>
		<li><a href="http://noticiastornquist.com.ar/noticias/category/mas/lectores/">Lectores</a></li>

       	<li><a href="http://noticiastornquist.com.ar/noticias/category/mas/sociales/">Sociales</a></li>

		<li><a href="http://noticiastornquist.com.ar/noticias/category/mas/turismo/">Turismo</a></li>

		<li><a href="http://noticiastornquist.com.ar/noticias/contacto/">Cont&aacute;ctenos</a></li>

	</ul></div></div>
			<div id="logo" class="clearfix">
			
				<a href="/"><img src="/noticias/wp-content/themes/dynamic-news-lite/images/logo.png" border="0"></a>
				
						</div>
			
			<div id="header-content" class="clearfix">
				
		<div id="header-social-icons" class="social-icons-wrap clearfix">
			<ul id="social-icons-menu" class="menu"><li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132"><a href="http://es-la.facebook.com/people/Marcelo-Alganaraz/100001277990819"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a href="https://twitter.com/notitornquinst"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://www.youtube.com/noticiastornquist/"><span class="screen-reader-text">Youtube</span></a></li>
</ul>		</div>
<!--		<div id="clima"> <a href="https://app.weathercloud.net/d0228734460#current" target="_blank" style="font-size: 20px;"> °C </a></div>-->
		
		<!--?page_id=147<div style="padding-top: 1%"><a href="http://noticiastornquist.com.ar/noticias/el-clima-en-nuestra-ciudad/">Clima en Tornquist</a></div>-->

			</div>

		</header>
	
	</div>
	
	<div id="sticky-anchor"></div>
	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h4 id="mainnav-icon">Menú | <span style="font-size:0.8em"> °C</span></h4>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-320"><a href="http://noticiastornquist.com.ar/noticias">Inicio</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://noticiastornquist.com.ar/noticias/category/breves/">Breves</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://noticiastornquist.com.ar/noticias/category/generales/">Generales</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://noticiastornquist.com.ar/noticias/category/educacion/">Educacion</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://noticiastornquist.com.ar/noticias/category/policiales/">Policiales</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://noticiastornquist.com.ar/noticias/category/deportivas/">Deportivas</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://noticiastornquist.com.ar/noticias/category/municipales/">Municipales</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://noticiastornquist.com.ar/noticias/category/mas/fallecimientos/">Fallecimientos</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://noticiastornquist.com.ar/noticias/category/mas/">+</a>
<ul class="sub-menu">
	<li id="menu-item-4411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4411"><a href="http://noticiastornquist.com.ar/noticias/category/politicas/">Politicas</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://noticiastornquist.com.ar/noticias/category/regionales/">Regionales</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://noticiastornquist.com.ar/noticias/category/mas/lectores/">Lectores</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://noticiastornquist.com.ar/noticias/category/mas/sociales/">Sociales</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://noticiastornquist.com.ar/noticias/category/mas/turismo/">Turismo</a></li>
</ul>
</li>
</ul>		</nav>
	</div>
	
			
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
		
	<article id="post-83951" class="post-83951 post type-post status-publish format-standard hentry category-policiales">
	
		<h2 class="post-title">Un vecino de Tornquist fue víctima del ‘Cuento del tío’</h2>
		
		<div class="postmeta">		
                <span class="meta-category">
                Policiales                </span>
		
                <span class="meta-date sep">
		<time datetime="2018-12-03T18:30:15+00:00">3 diciembre 18:30</time>		</span>

		 <span class="meta-counter sep"> Lecturas:
		<!-- post id 83951 -->1574		 </span> 
	

	
<span class="meta-facebook sep">
<div class="fb-like" data-href="" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
</span>
<span class="meta-facebook sep">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</span>
<span class="meta-facebook sep">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style" style="display:inline-block;position:relative">
<a href="http://www.addthis.com/bookmark.php?v=250&pub=xa-4ad1f01475b26405" class="addthis_button_compact">Compartir</a>
<span class="addthis_separator">|</span>

<a class="addthis_button_facebook"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_favorites"></a>
<a class="addthis_button_print"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=xa-4ad1f01475b26405"></script>
<!-- AddThis Button END -->	
</span>
	
	
	
	</div>
		
				
		<div class="entry clearfix">
			<p>Las estafas bajo la modalidad ‘Cuento del tío’ siguen concretándose y llegaron a nuestra ciudad, donde la víctima fue el vecino <strong>Claudio Schwab</strong>, quien este lunes en FM de la Ciudad 99.5 ‘Nuevo Aire’ relató lo sucedido.</p>
<p>&nbsp;</p>
<p>“El sábado me metí en una página web a sacar un préstamo para reservar un departamento e irme de vacaciones tranquilo; al rato me llamaron por teléfono, les pasé unos datos y me dijeron que vaya al cajero, me indicaron pasos a seguir para recibir el dinero y, cuando acepto, automáticamente me vacían la cuenta”.</p>
<p>&nbsp;</p>
<p>Según indicó Schwab, la empresa se llama ‘Presta’, a la que él le solicitaba un determinado monto a devolver en 24 cuotas.</p>
<p>&nbsp;</p>
<p>Este lunes acudió al Banco Provincia para consultar a dónde habían sido transferidos los más de $30.000 y le informaron que fue a una cuenta del BBVA Francés. “Hay que ver si se puede recuperar”, deseó, aunque admitió que será difícil ya que la transferencia fue autorizada por él.</p>
<p>&nbsp;</p>
<p>“Es increíble que te pasen estas cosas, pero te agarran con la cabeza en otra y metes la pata”, se lamentó.</p>
<p>&nbsp;</p>
<p>Nota completa:</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-83951-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://noticiastornquist.com.ar/noticias/wp-content/uploads/2018/12/nota-claudio-schwab.mp3?_=1" /><a href="http://noticiastornquist.com.ar/noticias/wp-content/uploads/2018/12/nota-claudio-schwab.mp3">http://noticiastornquist.com.ar/noticias/wp-content/uploads/2018/12/nota-claudio-schwab.mp3</a></audio>
<p>&nbsp;</p>
<p><a href="http://noticiastornquist.com.ar/noticias/wp-content/uploads/2018/12/Cuento-del-tio.jpg"><img class="aligncenter size-full wp-image-83952" src="http://noticiastornquist.com.ar/noticias/wp-content/uploads/2018/12/Cuento-del-tio.jpg" alt="" width="660" height="370" srcset="http://noticiastornquist.com.ar/noticias/wp-content/uploads/2018/12/Cuento-del-tio.jpg 660w, http://noticiastornquist.com.ar/noticias/wp-content/uploads/2018/12/Cuento-del-tio-300x168.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></a></p>
			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://noticiastornquist.com.ar/noticias/2018/12/03/un-vecino-de-tornquist-fue-victima-del-cuento-del-tio/"
    dc:identifier="http://noticiastornquist.com.ar/noticias/2018/12/03/un-vecino-de-tornquist-fue-victima-del-cuento-del-tio/"
    dc:title="Un vecino de Tornquist fue víctima del ‘Cuento del tío’"
    trackback:ping="http://noticiastornquist.com.ar/noticias/2018/12/03/un-vecino-de-tornquist-fue-victima-del-cuento-del-tio/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="http://noticiastornquist.com.ar/noticias/category/policiales/" rel="category tag">Policiales</a></li></ul>		</span>

	</div>

	</article>			
				
		</section>
		
			<section id="sidebar" class="secondary clearfix" role="complementary">
<aside id="colombofilo" class="widget widget_search clearfix">
<a href="http://noticiastornquist.com.ar/noticias/category/mundo-colombofilo"><img src="/images/mundo-colombofilo.png" style="width:100%"></a>
</aside>
		<!-- 1543891065 --><aside id="search-2" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="http://noticiastornquist.com.ar/noticias/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="wp_bannerize-2" class="widget WPBannerizeWidget clearfix"><div class="wp_bannerize lateral-superior">





<div><iframe src="http://www.noticiastornquist.com.ar/noticias/wp-content/uploads/banners/index.html" width="100%" height="100%"></iframe></div>





<div class="divimage"><a  href="http://www.delaciudad99.com.ar/nuevoaire/" rel="nofollow" target="_blank">
<img class="bannerimage" src="http://www.noticiastornquist.com.ar/noticias/wp-content/uploads/banners/fm995.jpg" alt="FM de la Ciudad"  />
</a>
</div></div>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widgettitle"><span>Noticias Recientes</span></h3>		<ul>
					<li>
				<a href="http://noticiastornquist.com.ar/noticias/2018/12/03/un-vecino-de-tornquist-fue-victima-del-cuento-del-tio/">Un vecino de Tornquist fue víctima del ‘Cuento del tío’</a>
						</li>
					<li>
				<a href="http://noticiastornquist.com.ar/noticias/2018/12/03/feria-americana-del-grupo-misionero-nuestra-senora-de-lujan/">Feria Americana del Grupo Misionero “Nuestra Señora de Luján”</a>
						</li>
					<li>
				<a href="http://noticiastornquist.com.ar/noticias/2018/12/03/el-centro-de-dia-y-hogar-de-noche-celebraron-el-dia-internacional-de-las-personas-con-discapacidad/">El Centro de Día y Hogar de Noche celebraron el Día Internacional de las Personas con Discapacidad</a>
						</li>
					<li>
				<a href="http://noticiastornquist.com.ar/noticias/2018/12/03/sierra-de-la-ventana-vacunacion-antirrabica-de-perros-y-gatos/">Sierra de la Ventana: Vacunación antirrábica de perros y gatos</a>
						</li>
					<li>
				<a href="http://noticiastornquist.com.ar/noticias/2018/12/03/feria-anual-de-producciones-familiares-en-el-cept-n-12/">Feria Anual de Producciones Familiares en el CEPT N° 12</a>
						</li>
				</ul>
		</aside>		<aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widgettitle"><span>Archivos</span></h3>		<ul>
			<li><a href='http://noticiastornquist.com.ar/noticias/2018/12/'>diciembre 2018</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2018/11/'>noviembre 2018</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2018/10/'>octubre 2018</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2018/09/'>septiembre 2018</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2018/08/'>agosto 2018</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2018/07/'>julio 2018</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2018/06/'>junio 2018</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2018/05/'>mayo 2018</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2018/04/'>abril 2018</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2018/03/'>marzo 2018</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2018/02/'>febrero 2018</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2018/01/'>enero 2018</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2017/12/'>diciembre 2017</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2017/11/'>noviembre 2017</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2017/10/'>octubre 2017</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2017/09/'>septiembre 2017</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2017/08/'>agosto 2017</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2017/07/'>julio 2017</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2017/06/'>junio 2017</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2017/05/'>mayo 2017</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2017/04/'>abril 2017</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2017/03/'>marzo 2017</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2017/02/'>febrero 2017</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2017/01/'>enero 2017</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/12/'>diciembre 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/11/'>noviembre 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/10/'>octubre 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/09/'>septiembre 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/08/'>agosto 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/07/'>julio 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/06/'>junio 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/05/'>mayo 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/04/'>abril 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/03/'>marzo 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/02/'>febrero 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2016/01/'>enero 2016</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2015/12/'>diciembre 2015</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2015/11/'>noviembre 2015</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2015/10/'>octubre 2015</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2015/09/'>septiembre 2015</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2015/08/'>agosto 2015</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2015/07/'>julio 2015</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2015/06/'>junio 2015</a></li>
	<li><a href='http://noticiastornquist.com.ar/noticias/2015/05/'>mayo 2015</a></li>
		</ul>
		</aside><!-- 1543891065 -->
	</section>
	</div>
	

		
	<div id="footer-wrap">
	
		<footer id="footer" class="container clearfix" role="contentinfo">
			<div id="footer-logo"><img src="/noticias/wp-content/themes/dynamic-news-lite/images/logo-footer.png"></div>
			<nav id="footernav" class="clearfix" role="navigation">
				<ul id="footernav-menu" class="menu"><li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://noticiastornquist.com.ar/noticias/category/breves/">Breves</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://noticiastornquist.com.ar/noticias/category/municipales/">Municipales</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://noticiastornquist.com.ar/noticias/category/noticias-generales/">Noticias Generales</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://noticiastornquist.com.ar/noticias/category/educacion/">Educacion</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://noticiastornquist.com.ar/noticias/category/deportivas/">Deportivas</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a href="http://noticiastornquist.com.ar/noticias/category/policiales/">Policiales</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://noticiastornquist.com.ar/noticias/category/politicas/">Politicas</a></li>
</ul>				<h4 id="footernav-icon"></h4>
			</nav>
			
			<div id="footer-text">
				<strong>Noticias Tornquist</strong> | Copyright 2015 | Todos los derechos reservados<br>
				Tornquist | Provincia de Buenos Aires | Argentina
	  </div>
		<!-- Formando Ideas -->
<div style="font-family: Arial;font-size: 11px;text-transform: none;width: 100%;text-align: right;">Sitio desarrollado por <a href="http://www.formandoideas.net" target="_blank">Formando Ideas</a></div>	
		</footer>
		
	</div>

</div><!-- end #wrapper -->

<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://noticiastornquist.com.ar/noticias/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://noticiastornquist.com.ar/noticias/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://noticiastornquist.com.ar/noticias/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.10' type='text/css' media='all' />
<script type='text/javascript' src='http://noticiastornquist.com.ar/noticias/wp-includes/js/wp-embed.min.js?ver=4.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/noticiastornquist.com.ar\/noticias\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastornquist.com.ar/noticias/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/noticias\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiastornquist.com.ar/noticias/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://noticiastornquist.com.ar/noticias/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.10'></script>

<script type="text/javascript">

var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");

document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));

</script>

<script type="text/javascript">

try {

var pageTracker = _gat._getTracker("UA-10223674-1");

pageTracker._trackPageview();

} catch(err) {}</script>
</body>
</html>	